<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Aplicatia Waze nu iti mai arata politia in trafic | Evo IT - Stiri IT | Noutati IT</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.evoit.info/xmlrpc.php" />
    <meta property="og:image" content="https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee.jpg" /><link rel="icon" type="image/png" href="https://www.evoit.info/wp-content/uploads/2014/11/favicon-evo.png">
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Waze, aplicatia care multi soferi o indragesc a decis sa nu mai permita raportarea echipajelor de politie in trafic. Mai multi utilizatori s-au plans pe" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.evoit.info/#organization","url":"https://www.evoit.info/","name":"Evo IT - Stiri IT | Noutati IT","sameAs":[]},{"@type":"WebSite","@id":"https://www.evoit.info/#website","url":"https://www.evoit.info/","name":"Evo IT - Stiri IT | Noutati IT","publisher":{"@id":"https://www.evoit.info/#organization"}},{"@type":"WebPage","@id":"https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/#webpage","url":"https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/","inLanguage":"en-US","name":"Aplicatia Waze nu iti mai arata politia in trafic","isPartOf":{"@id":"https://www.evoit.info/#website"},"image":{"@type":"ImageObject","@id":"https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/#primaryimage","url":"https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee.jpg","width":1200,"height":675},"primaryImageOfPage":{"@id":"https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/#primaryimage"},"datePublished":"2020-03-30T21:33:31+02:00","dateModified":"2020-03-30T21:33:33+02:00"},{"@type":"Article","@id":"https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/#article","isPartOf":{"@id":"https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/#webpage"},"author":{"@id":"https://www.evoit.info/author/george/#author"},"headline":"Aplicatia Waze nu iti mai arata politia in trafic","datePublished":"2020-03-30T21:33:31+02:00","dateModified":"2020-03-30T21:33:33+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/#webpage"},"publisher":{"@id":"https://www.evoit.info/#organization"},"articleSection":"Home","image":{"@type":"ImageObject","@id":"https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/#primaryimage","url":"https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee.jpg","width":1200,"height":675}},{"@type":"Person","@id":"https://www.evoit.info/author/george/#author","name":"George","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.evoit.info/#personlogo","url":"https://secure.gravatar.com/avatar/f8fb09fecdddaddf01413027f27e69a9?s=96&d=identicon&r=g","width":96,"height":96,"caption":"George"}}]}</script>
<link rel="canonical" href="https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-30639671-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Evo IT - Stiri IT | Noutati IT &raquo; Feed" href="https://www.evoit.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Evo IT - Stiri IT | Noutati IT &raquo; Comments Feed" href="https://www.evoit.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Evo IT - Stiri IT | Noutati IT &raquo; Aplicatia Waze nu iti mai arata politia in trafic Comments Feed" href="https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.evoit.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.evoit.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.evoit.info/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.evoit.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.evoit.info/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%7CArimo%3A400%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.evoit.info/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.evoit.info/wp-content/themes/Newsmag/includes/demos/tech/demo_style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.evoit.info\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evoit.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.evoit.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.evoit.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.evoit.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://www.evoit.info/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<link rel='https://api.w.org/' href='https://www.evoit.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.evoit.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.evoit.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Statul roman a lansat oficial formularul online pentru declaratia pe propie raspundere' href='https://www.evoit.info/statul-roman-a-lansat-oficial-formularul-online-pentru-declaratia-pe-propie-raspundere/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.evoit.info/?p=6484' />
<link rel="alternate" type="application/json+oembed" href="https://www.evoit.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evoit.info%2Faplicatia-waze-nu-iti-mai-arata-politia-in-trafic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.evoit.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evoit.info%2Faplicatia-waze-nu-iti-mai-arata-politia-in-trafic%2F&#038;format=xml" />
<meta name="robots" content="index, follow" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.evoit.info\/wp-admin\/","wpRestNonce":"c7be4cd56e","wpRestUrl":"https:\/\/www.evoit.info\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<script type="text/javascript" src="https://www.evoit.info/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1585605082"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.evoit.info/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.evoit.info/category/home/",
                                "name": "Home"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/",
                                "name": "Aplicatia Waze nu iti mai arata politia in trafic"                                
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-6484 single-format-standard cookies-not-set aplicatia-waze-nu-iti-mai-arata-politia-in-trafic global-block-template-1 td-newsmag-tech single_template_5 white-menu td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/evoit.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNwkUEA7cLcvNvdCAg0-Nbw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-meniu-container"><ul id="menu-meniu" class="td-mobile-main-menu"><li id="menu-item-5661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-5661"><a href="https://www.evoit.info/category/stiri-it/">Stiri IT</a></li>
<li id="menu-item-5662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5662"><a href="https://www.evoit.info/category/gadget/">Gadget</a></li>
<li id="menu-item-5663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5663"><a href="https://www.evoit.info/category/home/">Home</a></li>
<li id="menu-item-5664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5664"><a href="https://www.evoit.info/category/tipstricks/">Tips&#038;tricks</a></li>
<li id="menu-item-5665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5665"><a href="https://www.evoit.info/category/evenimente-it/">Evenimente IT</a></li>
<li id="menu-item-5666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5666"><a href="https://www.evoit.info/category/jocuri/">Jocuri</a></li>
<li id="menu-item-5667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://www.evoit.info/category/securitate/">Securitate</a></li>
<li id="menu-item-5668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5668"><a href="https://www.evoit.info/category/stiinta/">Stiinta</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.evoit.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-menu" class="top-header-menu"><li id="menu-item-4021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-4021"><a href="https://evoit.info">ACASA</a></li>
<li id="menu-item-5597" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5597"><a href="https://www.evoit.info/service-gsm-constanta/">Service GSM</a></li>
<li id="menu-item-5411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-5411"><a href="https://www.evoit.info/service-tablete-constanta/">Service Tablete</a>
<ul class="sub-menu">
	<li id="menu-item-5573" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5573"><a href="https://www.evoit.info/service-tablete-constanta/service-ipad-constanta/">Service iPad Constanta</a></li>
</ul>
</li>
<li id="menu-item-5441" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5441"><a href="https://www.evoit.info/service-laptop-constanta/">Service laptop</a></li>
<li id="menu-item-5650" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5650"><a href="https://www.evoit.info/reparatii-monitoare-constanta/">Service Monitoare</a></li>
<li id="menu-item-5658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5658"><a href="https://www.evoit.info/reparatii-calculatoare-constanta/">Service Calculatoare</a></li>
<li id="menu-item-4994" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4994"><a href="https://www.evoit.info/contact/">CONTACT</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/evoit.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNwkUEA7cLcvNvdCAg0-Nbw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.evoit.info/">
            <img src="https://www.evoit.info/wp-content/uploads/2015/01/logo-evo-it2.png" alt="Evo IT - Stiri IT" title="Evo IT | Stiri IT | Noutati IT"/>
        </a>
        </div>
    <div class="menu-meniu-container"><ul id="menu-meniu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-5661"><a href="https://www.evoit.info/category/stiri-it/">Stiri IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5662"><a href="https://www.evoit.info/category/gadget/">Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5663"><a href="https://www.evoit.info/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5664"><a href="https://www.evoit.info/category/tipstricks/">Tips&#038;tricks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5665"><a href="https://www.evoit.info/category/evenimente-it/">Evenimente IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5666"><a href="https://www.evoit.info/category/jocuri/">Jocuri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5667"><a href="https://www.evoit.info/category/securitate/">Securitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5668"><a href="https://www.evoit.info/category/stiinta/">Stiinta</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.evoit.info/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="https://www.evoit.info/">
                <img src="https://www.evoit.info/wp-content/uploads/2015/01/logo-evo-it2.png" alt="Evo IT - Stiri IT" title="Evo IT | Stiri IT | Noutati IT"/>
                <span class="td-visual-hidden">Evo IT &#8211; Stiri IT | Noutati IT</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad">
    

</div>	        </div>
	    </div>
    </div>
</div><article id="post-6484" class="td-post-template-5 post-6484 post type-post status-publish format-standard has-post-thumbnail hentry category-home" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.evoit.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Home" class="entry-crumb" href="https://www.evoit.info/category/home/">Home</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aplicatia Waze nu iti mai arata politia in trafic</span></div></div>
        <div class="td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee.jpg" data-caption=""><img width="1021" height="580" class="entry-thumb td-modal-image" src="https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee-1021x580.jpg" srcset="https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee-1021x580.jpg 1021w, https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee-300x169.jpg 300w" sizes="(max-width: 1021px) 100vw, 1021px" alt="" title="waze-politiee"/></a></div>
            <header class="td-pb-padding-side">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.evoit.info/category/home/">Home</a></li></ul>                <h1 class="entry-title">Aplicatia Waze nu iti mai arata politia in trafic</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.evoit.info/author/george/">George</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T23:33:31+00:00" >March 30, 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6484">15</span></div>                    <div class="td-post-comments"><a href="https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.evoit.info%2Faplicatia-waze-nu-iti-mai-arata-politia-in-trafic%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aplicatia+Waze+nu+iti+mai+arata+politia+in+trafic&url=https%3A%2F%2Fwww.evoit.info%2Faplicatia-waze-nu-iti-mai-arata-politia-in-trafic%2F&via=Evo+IT+-+Stiri+IT+%7C+Noutati+IT"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/&amp;media=https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aplicatia+Waze+nu+iti+mai+arata+politia+in+trafic%20-%20https%3A%2F%2Fwww.evoit.info%2Faplicatia-waze-nu-iti-mai-arata-politia-in-trafic%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>
    <div class="td-post-content td-pb-padding-side">
        
<p><strong>Waze, aplicatia care multi soferi o indragesc a decis sa nu mai permita raportarea echipajelor de politie in trafic.</strong></p>



<p>Mai multi utilizatori s-au plans pe facebook de aceasta situatie spunand ca aplicatia nu ii mai arata politia si nici nu mai poate sa o semnalizeze, butonul de raportare functionand insa raportul nu mai apare pe harta. </p>



<p>Aceasta mica modificare este doar pe timpul pandemiei potrivit unuia dintre administratorii pagini de facebook.</p>



<blockquote class="wp-block-quote"><p> ”Avem suficiente situații in care cei din carantina/auto-izolare nu o respecta, nu cred ca e cazul sa le fie făcută viața mai usoara”, arăta creatorul sondajului, la care cei mai mulți repondenți au votat pentru această oprire temporară. </p></blockquote>



<p></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.evoit.info%2Faplicatia-waze-nu-iti-mai-arata-politia-in-trafic%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Aplicatia+Waze+nu+iti+mai+arata+politia+in+trafic&url=https%3A%2F%2Fwww.evoit.info%2Faplicatia-waze-nu-iti-mai-arata-politia-in-trafic%2F&via=Evo+IT+-+Stiri+IT+%7C+Noutati+IT"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/&amp;media=https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Aplicatia+Waze+nu+iti+mai+arata+politia+in+trafic%20-%20https%3A%2F%2Fwww.evoit.info%2Faplicatia-waze-nu-iti-mai-arata-politia-in-trafic%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/" data-text="Aplicatia Waze nu iti mai arata politia in trafic" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.evoit.info/statul-roman-a-lansat-oficial-formularul-online-pentru-declaratia-pe-propie-raspundere/">Statul roman a lansat oficial formularul online pentru declaratia pe propie raspundere</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.evoit.info/author/george/"><img alt='' src='https://secure.gravatar.com/avatar/f8fb09fecdddaddf01413027f27e69a9?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f8fb09fecdddaddf01413027f27e69a9?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.evoit.info/author/george/">George</a></span></div><div class="td-author-url"><a href="https://evoit.info">https://evoit.info</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="George"></span><meta itemprop="datePublished" content="2020-03-30T23:33:31+00:00"><meta itemprop="dateModified" content="2020-03-30T23:33:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.evoit.info/wp-content/uploads/2015/01/logo-evo-it2.png"></span><meta itemprop="name" content="Evo IT - Stiri IT | Noutati IT"></span><meta itemprop="headline " content="Aplicatia Waze nu iti mai arata politia in trafic"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>    </footer>

    <script>var block_td_uid_3_5e8269da92c47 = new tdBlock();
block_td_uid_3_5e8269da92c47.id = "td_uid_3_5e8269da92c47";
block_td_uid_3_5e8269da92c47.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5e8269da92c47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e8269da92c47_rand","tdc_css_class_style":"td_uid_3_5e8269da92c47_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":6484,"live_filter_cur_post_author":"82","block_template_id":""}';
block_td_uid_3_5e8269da92c47.td_column_number = "3";
block_td_uid_3_5e8269da92c47.block_type = "td_block_related_posts";
block_td_uid_3_5e8269da92c47.post_count = "3";
block_td_uid_3_5e8269da92c47.found_posts = "29";
block_td_uid_3_5e8269da92c47.header_color = "";
block_td_uid_3_5e8269da92c47.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e8269da92c47.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_3_5e8269da92c47);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5e8269da92c47_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e8269da92c47" ><h4 class="td-related-title"><a id="td_uid_4_5e8269da941ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e8269da92c47" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e8269da94227" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e8269da92c47" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e8269da92c47 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.evoit.info/statul-roman-a-lansat-oficial-formularul-online-pentru-declaratia-pe-propie-raspundere/" rel="bookmark" title="Statul roman a lansat oficial formularul online pentru declaratia pe propie raspundere"><img width="238" height="178" class="entry-thumb" src="https://www.evoit.info/wp-content/uploads/2020/03/Untitled-238x178.jpg" srcset="https://www.evoit.info/wp-content/uploads/2020/03/Untitled-238x178.jpg 238w, https://www.evoit.info/wp-content/uploads/2020/03/Untitled-80x60.jpg 80w, https://www.evoit.info/wp-content/uploads/2020/03/Untitled-100x75.jpg 100w, https://www.evoit.info/wp-content/uploads/2020/03/Untitled-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Statul roman a lansat oficial formularul online pentru declaratia pe propie raspundere"/></a></div>                <a href="https://www.evoit.info/category/home/" class="td-post-category">Home</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/statul-roman-a-lansat-oficial-formularul-online-pentru-declaratia-pe-propie-raspundere/" rel="bookmark" title="Statul roman a lansat oficial formularul online pentru declaratia pe propie raspundere">Statul roman a lansat oficial formularul online pentru declaratia pe propie raspundere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.evoit.info/apple-face-update-de-soft-la-modele-vechi-de-iphone-si-ipad/" rel="bookmark" title="Apple face update de soft la modele vechi de iPhone si iPad"><img width="238" height="178" class="entry-thumb" src="https://www.evoit.info/wp-content/uploads/2020/03/maxresdefault-238x178.jpg" srcset="https://www.evoit.info/wp-content/uploads/2020/03/maxresdefault-238x178.jpg 238w, https://www.evoit.info/wp-content/uploads/2020/03/maxresdefault-80x60.jpg 80w, https://www.evoit.info/wp-content/uploads/2020/03/maxresdefault-100x75.jpg 100w, https://www.evoit.info/wp-content/uploads/2020/03/maxresdefault-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Apple face update de soft la modele vechi de iPhone si iPad"/></a></div>                <a href="https://www.evoit.info/category/home/" class="td-post-category">Home</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/apple-face-update-de-soft-la-modele-vechi-de-iphone-si-ipad/" rel="bookmark" title="Apple face update de soft la modele vechi de iPhone si iPad">Apple face update de soft la modele vechi de iPhone si iPad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.evoit.info/ipr-insights-se-lanseaza-in-romania-si-ofera-in-premiera-expertiza-independenta-pentru-reducerea-costurilor-software/" rel="bookmark" title="IPR-INSIGHTS se lansează în România și oferă în premieră expertiză independentă pentru reducerea costurilor software"><img width="238" height="178" class="entry-thumb" src="https://www.evoit.info/wp-content/uploads/2019/10/IPR2-238x178.jpeg" srcset="https://www.evoit.info/wp-content/uploads/2019/10/IPR2-238x178.jpeg 238w, https://www.evoit.info/wp-content/uploads/2019/10/IPR2-300x225.jpeg 300w, https://www.evoit.info/wp-content/uploads/2019/10/IPR2-768x576.jpeg 768w, https://www.evoit.info/wp-content/uploads/2019/10/IPR2.jpeg 1024w, https://www.evoit.info/wp-content/uploads/2019/10/IPR2-560x420.jpeg 560w, https://www.evoit.info/wp-content/uploads/2019/10/IPR2-80x60.jpeg 80w, https://www.evoit.info/wp-content/uploads/2019/10/IPR2-100x75.jpeg 100w, https://www.evoit.info/wp-content/uploads/2019/10/IPR2-180x135.jpeg 180w, https://www.evoit.info/wp-content/uploads/2019/10/IPR2-640x480.jpeg 640w, https://www.evoit.info/wp-content/uploads/2019/10/IPR2-681x511.jpeg 681w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="IPR-INSIGHTS se lansează în România și oferă în premieră expertiză independentă pentru reducerea costurilor software"/></a></div>                <a href="https://www.evoit.info/category/home/" class="td-post-category">Home</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/ipr-insights-se-lanseaza-in-romania-si-ofera-in-premiera-expertiza-independenta-pentru-reducerea-costurilor-software/" rel="bookmark" title="IPR-INSIGHTS se lansează în România și oferă în premieră expertiză independentă pentru reducerea costurilor software">IPR-INSIGHTS se lansează în România și oferă în premieră expertiză independentă pentru reducerea costurilor software</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e8269da92c47" data-td_block_id="td_uid_3_5e8269da92c47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e8269da92c47" data-td_block_id="td_uid_3_5e8269da92c47"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.evoit.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>


<div class="si_captcha_small"><img id="si_image_com" src="https://www.evoit.info/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=sbT5lcqo47KiE1wT" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="sbT5lcqo47KiE1wT" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.evoit.info/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.evoit.info/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6484' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38e1d1775c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_7_5e8269da97035_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span>

<center><a title="BIT Data Recovery" rel="friend" href="http://www.bitdatarecovery.com/" target="_blank"><img src="https://www.evoit.info/wp-content/uploads/2015/05/banner-bit-data-recovery-engleza.gif" WIDTH=250 WRIGHT=250  alt="BIT Data Recovery" /></a></center>




</div><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5e8269da97208_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e8269da97208" ><script>var block_td_uid_8_5e8269da97208 = new tdBlock();
block_td_uid_8_5e8269da97208.id = "td_uid_8_5e8269da97208";
block_td_uid_8_5e8269da97208.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"APPLICATIONS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5e8269da97208_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e8269da97208_rand","tdc_css_class_style":"td_uid_8_5e8269da97208_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e8269da97208.td_column_number = "1";
block_td_uid_8_5e8269da97208.block_type = "td_block_9";
block_td_uid_8_5e8269da97208.post_count = "4";
block_td_uid_8_5e8269da97208.found_posts = "680";
block_td_uid_8_5e8269da97208.header_color = "";
block_td_uid_8_5e8269da97208.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e8269da97208.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_8_5e8269da97208);
</script><h4 class="block-title"><span class="td-pulldown-size">APPLICATIONS</span></h4><div id=td_uid_8_5e8269da97208 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/amd-a-lansat-radeon-hd-7790-cea-mai-avansata-placa-grafica-din-lume/" rel="bookmark" title="AMD a lansat Radeon HD 7790. Cea mai avansata placa grafica din lume">AMD a lansat Radeon HD 7790. Cea mai avansata placa grafica din lume</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.evoit.info/author/george/">George</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-04-02T13:30:40+00:00" >April 2, 2013</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/de-ce-sa-iti-cumperi-un-ssd/" rel="bookmark" title="De ce sa iti cumperi un SSD?">De ce sa iti cumperi un SSD?</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.evoit.info/author/george/">George</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-14T01:25:26+00:00" >December 14, 2013</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/gta-vice-city-pe-ios-si-android-din-6-decembrie/" rel="bookmark" title="GTA Vice City pe iOS si Android din 6 decembrie">GTA Vice City pe iOS si Android din 6 decembrie</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.evoit.info/author/george/">George</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-12-03T17:47:31+00:00" >December 3, 2012</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/comunicat-de-presa-bitdefender-40-din-aplicatiile-de-pe-iphone-stiu-unde-esti-si-o-cincime-stiu-pe-cine-suni/" rel="bookmark" title="Comunicat de presă. Bitdefender : 40% din aplicațiile de pe iPhone știu unde ești și o cincime știu pe cine suni">Comunicat de presă. Bitdefender : 40% din aplicațiile de pe iPhone știu unde ești...</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.evoit.info/author/george/">George</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-06-25T15:54:25+00:00" >June 25, 2012</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_6 td_block_widget td_uid_9_5e8269da994ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e8269da994ab" ><script>var block_td_uid_9_5e8269da994ab = new tdBlock();
block_td_uid_9_5e8269da994ab.id = "td_uid_9_5e8269da994ab";
block_td_uid_9_5e8269da994ab.atts = '{"limit":"1","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5e8269da994ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e8269da994ab_rand","tdc_css_class_style":"td_uid_9_5e8269da994ab_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e8269da994ab.td_column_number = "1";
block_td_uid_9_5e8269da994ab.block_type = "td_block_6";
block_td_uid_9_5e8269da994ab.post_count = "1";
block_td_uid_9_5e8269da994ab.found_posts = "680";
block_td_uid_9_5e8269da994ab.header_color = "";
block_td_uid_9_5e8269da994ab.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e8269da994ab.max_num_pages = "680";
tdBlocksArray.push(block_td_uid_9_5e8269da994ab);
</script><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4><div id=td_uid_9_5e8269da994ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/microsoft-va-lansa-windows-blue-in-aceasta-vara/" rel="bookmark" title="Microsoft va lansa Windows Blue in aceasta vara">Microsoft va lansa Windows Blue in aceasta vara</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.evoit.info/author/george/">George</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-20T23:30:32+00:00" >February 20, 2013</time></span>                <div class="td-module-comments"><a href="https://www.evoit.info/microsoft-va-lansa-windows-blue-in-aceasta-vara/#comments">1</a></div>            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.evoit.info/microsoft-va-lansa-windows-blue-in-aceasta-vara/" rel="bookmark" title="Microsoft va lansa Windows Blue in aceasta vara"><img width="300" height="168" class="entry-thumb" src="https://www.evoit.info/wp-content/uploads/2013/02/windows-blue-logo.jpg" srcset="https://www.evoit.info/wp-content/uploads/2013/02/windows-blue-logo.jpg 618w, https://www.evoit.info/wp-content/uploads/2013/02/windows-blue-logo-300x168.jpg 300w, https://www.evoit.info/wp-content/uploads/2013/02/windows-blue-logo-180x101.jpg 180w, https://www.evoit.info/wp-content/uploads/2013/02/windows-blue-logo-260x145.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Microsoft va lansa Windows Blue in aceasta vara"/></a></div>                <a href="https://www.evoit.info/category/stiri-it/" class="td-post-category">Stiri IT</a>            </div>

            <div class="td-excerpt">
                Windows Blue ar putea fi lansat in aceasta vara.

&nbsp;

Compania Microsoft se pregateste sa lanseze o noua varianta de Windows in aceasta vara.

Numele noului sistem...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e8269da994ab" data-td_block_id="td_uid_9_5e8269da994ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e8269da994ab" data-td_block_id="td_uid_9_5e8269da994ab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.evoit.info/"><img src="https://www.evoit.info/wp-content/uploads/2015/01/logo-evo-it2.png" alt="Evo IT - Stiri IT" title="Evo IT | Stiri IT | Noutati IT"/></a></div><div class="footer-text-wrap">We provide you with the latest breaking news and videos straight from the IT industry.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@evoit.info">contact@evoit.info</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/evoit.info" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNwkUEA7cLcvNvdCAg0-Nbw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_11_5e8269da9b24f_rand td_block_template_1"  data-td-block-uid="td_uid_11_5e8269da9b24f" ><script>var block_td_uid_11_5e8269da9b24f = new tdBlock();
block_td_uid_11_5e8269da9b24f.id = "td_uid_11_5e8269da9b24f";
block_td_uid_11_5e8269da9b24f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_11_5e8269da9b24f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5e8269da9b24f_rand","tdc_css_class_style":"td_uid_11_5e8269da9b24f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5e8269da9b24f.td_column_number = "1";
block_td_uid_11_5e8269da9b24f.block_type = "td_block_7";
block_td_uid_11_5e8269da9b24f.post_count = "3";
block_td_uid_11_5e8269da9b24f.found_posts = "680";
block_td_uid_11_5e8269da9b24f.header_color = "";
block_td_uid_11_5e8269da9b24f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e8269da9b24f.max_num_pages = "227";
tdBlocksArray.push(block_td_uid_11_5e8269da9b24f);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_11_5e8269da9b24f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/" rel="bookmark" title="Aplicatia Waze nu iti mai arata politia in trafic"><img width="100" height="75" class="entry-thumb" src="https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee-100x75.jpg" srcset="https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee-100x75.jpg 100w, https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee-80x60.jpg 80w, https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee-180x135.jpg 180w, https://www.evoit.info/wp-content/uploads/2020/03/waze-politiee-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aplicatia Waze nu iti mai arata politia in trafic"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/aplicatia-waze-nu-iti-mai-arata-politia-in-trafic/" rel="bookmark" title="Aplicatia Waze nu iti mai arata politia in trafic">Aplicatia Waze nu iti mai arata politia in trafic</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T23:33:31+00:00" >March 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.evoit.info/statul-roman-a-lansat-oficial-formularul-online-pentru-declaratia-pe-propie-raspundere/" rel="bookmark" title="Statul roman a lansat oficial formularul online pentru declaratia pe propie raspundere"><img width="100" height="75" class="entry-thumb" src="https://www.evoit.info/wp-content/uploads/2020/03/Untitled-100x75.jpg" srcset="https://www.evoit.info/wp-content/uploads/2020/03/Untitled-100x75.jpg 100w, https://www.evoit.info/wp-content/uploads/2020/03/Untitled-80x60.jpg 80w, https://www.evoit.info/wp-content/uploads/2020/03/Untitled-180x135.jpg 180w, https://www.evoit.info/wp-content/uploads/2020/03/Untitled-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Statul roman a lansat oficial formularul online pentru declaratia pe propie raspundere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/statul-roman-a-lansat-oficial-formularul-online-pentru-declaratia-pe-propie-raspundere/" rel="bookmark" title="Statul roman a lansat oficial formularul online pentru declaratia pe propie raspundere">Statul roman a lansat oficial formularul online pentru declaratia pe propie...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-28T23:06:30+00:00" >March 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.evoit.info/apple-face-update-de-soft-la-modele-vechi-de-iphone-si-ipad/" rel="bookmark" title="Apple face update de soft la modele vechi de iPhone si iPad"><img width="100" height="75" class="entry-thumb" src="https://www.evoit.info/wp-content/uploads/2020/03/maxresdefault-100x75.jpg" srcset="https://www.evoit.info/wp-content/uploads/2020/03/maxresdefault-100x75.jpg 100w, https://www.evoit.info/wp-content/uploads/2020/03/maxresdefault-80x60.jpg 80w, https://www.evoit.info/wp-content/uploads/2020/03/maxresdefault-180x135.jpg 180w, https://www.evoit.info/wp-content/uploads/2020/03/maxresdefault-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Apple face update de soft la modele vechi de iPhone si iPad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/apple-face-update-de-soft-la-modele-vechi-de-iphone-si-ipad/" rel="bookmark" title="Apple face update de soft la modele vechi de iPhone si iPad">Apple face update de soft la modele vechi de iPhone si...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T18:44:58+00:00" >March 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_12_5e8269da9c53b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e8269da9c53b" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.evoit.info/category/stiri-it/">Stiri IT<span class="td-cat-no">430</span></a></li><li><a href="https://www.evoit.info/category/gadget/">Gadget<span class="td-cat-no">217</span></a></li><li><a href="https://www.evoit.info/category/evenimente-it/">Evenimente IT<span class="td-cat-no">36</span></a></li><li><a href="https://www.evoit.info/category/home/">Home<span class="td-cat-no">30</span></a></li><li><a href="https://www.evoit.info/category/tipstricks/">Tips&amp;tricks<span class="td-cat-no">29</span></a></li><li><a href="https://www.evoit.info/category/stiinta/">Stiinta<span class="td-cat-no">22</span></a></li><li><a href="https://www.evoit.info/category/securitate/">Securitate<span class="td-cat-no">15</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-meniu-container"><ul id="menu-meniu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-5661"><a href="https://www.evoit.info/category/stiri-it/">Stiri IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5662"><a href="https://www.evoit.info/category/gadget/">Gadget</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5663"><a href="https://www.evoit.info/category/home/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5664"><a href="https://www.evoit.info/category/tipstricks/">Tips&#038;tricks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5665"><a href="https://www.evoit.info/category/evenimente-it/">Evenimente IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5666"><a href="https://www.evoit.info/category/jocuri/">Jocuri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5667"><a href="https://www.evoit.info/category/securitate/">Securitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5668"><a href="https://www.evoit.info/category/stiinta/">Stiinta</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Newsmag WordPress Theme by TagDiv                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.evoit.info/evolutia-telefoanelor-si-a-calculatoarelor/" rel="bookmark" title="Evolutia telefoanelor si a calculatoarelor"><img width="100" height="64" class="entry-thumb" src="https://www.evoit.info/wp-content/uploads/2012/12/EvolutionChalkboard.jpg" srcset="https://www.evoit.info/wp-content/uploads/2012/12/EvolutionChalkboard.jpg 600w, https://www.evoit.info/wp-content/uploads/2012/12/EvolutionChalkboard-300x192.jpg 300w, https://www.evoit.info/wp-content/uploads/2012/12/EvolutionChalkboard-180x115.jpg 180w, https://www.evoit.info/wp-content/uploads/2012/12/EvolutionChalkboard-260x166.jpg 260w, https://www.evoit.info/wp-content/uploads/2012/12/EvolutionChalkboard-110x70.jpg 110w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Evolutia telefoanelor si a calculatoarelor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/evolutia-telefoanelor-si-a-calculatoarelor/" rel="bookmark" title="Evolutia telefoanelor si a calculatoarelor">Evolutia telefoanelor si a calculatoarelor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-12-03T22:06:48+00:00" >December 3, 2012</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.evoit.info/intamplare-nefericita-cu-magazingsm-ro/" rel="bookmark" title="Intamplare nefericita cu MagazinGsm.ro"><img width="88" height="75" class="entry-thumb" src="https://www.evoit.info/wp-content/uploads/2016/04/display-cu-touchscreen-sony-xperia-z1-fara-rama-original-1427444117641.jpg" srcset="https://www.evoit.info/wp-content/uploads/2016/04/display-cu-touchscreen-sony-xperia-z1-fara-rama-original-1427444117641.jpg 433w, https://www.evoit.info/wp-content/uploads/2016/04/display-cu-touchscreen-sony-xperia-z1-fara-rama-original-1427444117641-300x254.jpg 300w, https://www.evoit.info/wp-content/uploads/2016/04/display-cu-touchscreen-sony-xperia-z1-fara-rama-original-1427444117641-430x367.jpg 430w" sizes="(max-width: 88px) 100vw, 88px" alt="" title="Intamplare nefericita cu MagazinGsm.ro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/intamplare-nefericita-cu-magazingsm-ro/" rel="bookmark" title="Intamplare nefericita cu MagazinGsm.ro">Intamplare nefericita cu MagazinGsm.ro</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-12T12:58:52+00:00" >April 12, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.evoit.info/noi-configurari-multi-monitor-pentru-windows-8/" rel="bookmark" title="Noi configurari multi-monitor pentru Windows 8"><img width="100" height="59" class="entry-thumb" src="https://www.evoit.info/wp-content/uploads/2012/05/multi-monitor-computer.jpg" srcset="https://www.evoit.info/wp-content/uploads/2012/05/multi-monitor-computer.jpg 500w, https://www.evoit.info/wp-content/uploads/2012/05/multi-monitor-computer-300x177.jpg 300w, https://www.evoit.info/wp-content/uploads/2012/05/multi-monitor-computer-180x106.jpg 180w, https://www.evoit.info/wp-content/uploads/2012/05/multi-monitor-computer-260x153.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Noi configurari multi-monitor pentru Windows 8"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.evoit.info/noi-configurari-multi-monitor-pentru-windows-8/" rel="bookmark" title="Noi configurari multi-monitor pentru Windows 8">Noi configurari multi-monitor pentru Windows 8</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-05-18T06:09:04+00:00" >May 18, 2012</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5e8269daa0327
    -->

    <script type='text/javascript' src='https://www.evoit.info/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.evoit.info/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.evoit.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.evoit.info/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.evoit.info/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.evoit.info/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.evoit.info/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #0066bf;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Website-ul nostru foloseste cookies pentru a va asigura o experienta cat mai buna. Daca continuati sa navigati in continuare, va exprimati acordul pentru folosirea acestora.

</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="http://www.unilevercookiepolicy.com/en_GB/accept-policy.aspx" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Read more</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e8269daa05be"></textarea>
						<div id="td_live_css_uid_1_5e8269daa05be" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e8269daa05be');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e8269daa05be");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.evoit.info @ 2020-03-30 23:51:22 by W3 Total Cache
-->